Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Vreemde popup bij afsluiten........

None
6 antwoorden
  • Ik draai onder Windows ME op mijn computer. Ik heb een ADSL aansluiting ( KPN/XS4all, overigens naar volle tevredenheid!).
    Vandaag heb ik mijn computer zo ingesteld dat ik bij het opstarten
    geen schermpje meer krijg waar ik mijn naam etc. in moet vullen.
    Kreeg de tip om bij de eigenschappen Netwerk aan te vinken
    Windows Family of Windows aanmelding. Zo gezegd zo gedaan en
    ik krijg het schermpje niet meer te zien, de computer start gewoon
    helemaal op.
    Wel valt mij op dat ik bij het afsluiten van mijn computer ineens
    heel even een klein popupje zie met:

    Usage
    Windows IP Configuratie
    Opracht regel opties
    /All gedetaileerde informatie weergeven
    ….
    ….
    ….

    ….
    ( de puntjes staan voor allerlei andere regels die ik niet kan lezen omdat
    het schermpje heel snel weer verdwijnt)
    Heeft iemand een idee wat dit kan zijn?

    Verder heb ik nu ineens een probleem als ik de computer weer opnieuw
    op wil starten. Hij blijft dan hangen in een zwart scherm met cursor links
    bovenin en er gebeurt verder niets meer. Ik moet dan resetten.

    Heeft dit verband met elkaar?
    Ik hoop snel iets te horen. Alvast bedankt

    Ruurd
  • Moeilijk op afstand te beoordelen.
    Wat je zou kunnen proberen:
    Via MSConfig / Starten kun je allerhande zaken, welke tijdens opstarten worden geladen, uit- resp. aanvinken.
    Probeer eens een start met alles uitgevinkt en kijk eens of de afsluitproblemen dan nog bestaan. Is het probleem dan verdwenen, dan steeds een item aanvinken en afsluiten en opnieuw starten totdat je de "boosdoener" op 't spoor bent….
    Groet en suc6,
    Ton
  • Mocht alles niet baten: maak dan gebruik van Systeemherstel (daar is-ie voor) en wacht niet te lang met het terugzetten van de configuratie naar een situatie voorafgaand aan een herstelpunt waarop de machine nog wel correct functioneerde!
    Groet en suc6,
    Ton
  • Hallo Ton,

    Ik heb geprobeerd om het systeem te herstellen, soms krijg ik een
    foutmelding (fout in het script) en dan doet'ie het niet. De andere keer krijg ik een
    lege popup en gebeurt er verder niets.

    Lastig allemaal hoor.

    misschien heb je nog een tip
    bedankt Ruurd
  • Vreemd dat System Restore niet correct werkt….
    Heb je de andere optie (MSConfig / Starten) uitgeprobeerd?
    Ik heb nog een optie over die ik in jouw geval zou uitproberen:
    Sluit alle actieve programma's (Word, Excel, etc.) welke op je taakbalk staan af. Druk Ctrl+Alt+Del. Je krijgt dan een overzicht van alles wat op dat moment nog geladen is. Kies voor alles, behalve systray en explorer, "Taak beeindigen".
    Probeer dan op de normale manier af te sluiten. Gaat dit goed dan is het probleem te zoeken in een van deze zaken en kun je verder gaan uitzoeken wie het probleem veroorzaakt!
    Groet,
    Ton
  • Hoi Ton,
    Nou, het was me wel een karwei, maar ik denk dat ik achter de
    boosdoender ben. Het bleek Windows Media Player te zijn.
    Ik heb deze verwijderd en opnieuw geïnstalleerd, nu is alles
    in orde. Geen idee wat er aan de hand is geweest maar alles
    werkt weer als vanouds, dat is het belangrijkste.

    nogmaals hartelijk dank!
    groeten
    Ruurd

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.