Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Windows XP Prof "Parser Message" melding????

None
12 antwoorden
  • Hallo allemaal, ik krijg als ik start ===> configuratiescherm ===> en dan software aanklik de volgende foutmelding:

    Value creartion failed " at line 472

    Ik heb sp1 geinstalleerd, wat vlekkeloos verliep en ik heb verder geen problemen opgemerkt.

    Wie kan mij helpen wat dit is en hoe ik weer gewoon bij mijn software kan komen om de zaak te onderhouden???

    Alvast bedankt.

    Hans.
  • SP1 was er toch om de problemen op te lossen :)

    Als het goed is moet je start => uitvoeren => msconfig

    intypen, dan het tabblad services selecteren. Dan de service "Themes" disablen en de computer rebooten. Als het goed is kun je dan weer bij sofware komen.
  • Hallo,

    even uitgeprobeerd: bleef dezelfde foutmelding houden!

    Hans.
  • Na uitschakelen SP1 opnieuw uitvoeren.
  • Hoe schakel ik sp1 uit, uninstallen?? ik kan daar dus niet meer bij komen. Of kun je sp1 op een andere manier uitzetten???

    Hans
  • Nee ik bedoel de theme service stoppen en daarna SP1 opnieuw uitvoeren. (vanuit verkenner)
  • Oké,

    bedoel je sp1 weer opnieuw installeren over de eerste instal heen?

    Hans.
  • yep 8)
  • Oké,

    ga ik proberen, je hoort wel hoe het afloopt. Alvast bedankt.

    Hans.
  • Ondanks het opnieuw installeren van sp1 met Themes uitgeschakeld en na de nieuwe sp1 installatie Themes aan en uitgeschakeld blijf ik in alle gevallen dezelfde foutmelding houden.

    Ik heb wel StyleXP (de geupdate versie n.a.v. sp1) wel draaien.
    Zal eens kijken of het uitzetten daarvan, helpt.

    Hans.
  • Tsjonge jonge, dat is het dus.

    StyleXP uitzetten en hij doet het weer.
    In combinatie met sp1 zal er wel een bug in StyleXP zitten.

    In ieder geval bedankt voor je hulp. Je hebt me in de goede richting geholpen.

    Hans.
  • lol die bedoelde ik ook :) Ik gebruik XP niet zo vaak dus ik dacht dat dit hetzelfde was. En er zit idd een fout in.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.