Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Homesite 5.0

Rumaro
3 antwoorden
  • Hoi allemaal… :(

    Ik probeer Homesite 5.0 te installeren op mijn systeem met Windows XP Pro als besturingssysteem.
    Maarre.. het gaat niet, ik blijf, hoevaak ik het ook probeer, zelfs na opschonen van het register met RegEdit (alles wat verwijst naat Allaire, Homesite of Macromedia verwijderd) steeds een vervelende foutmelding op mijn scherm zien.
    Een foutmelding die ik niet thuis kan brengen…

    Dit is die melding:

    [size=18:9d53849820]String DLGASKDESTTS-MSG1 was not found in the string table.[/size:9d53849820][/color:9d53849820]


    Ik weet absoluut niet wat ik er mee aan moet. :oops:
    Wat ik wel kan zeggen is, dat installeren op een ander systeen met Win98 geen problemen geeft…

    Heeft iemand een idee hoe ik Homesite wél onder WinXP Pro geïnstalleerd kan krijgen.
    Of waar die foutmelding mee te maken heeft???

    Reakties mogen ook naar johanlemmers@home.nl
  • Verplaatst van "Webdesign" naar "OS Windows".
  • dat had ik ook maar ik heb het genegeerd en homesite doet het gewoon.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.