Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

msn bestanden verzenden met Unex ISO50p router werkt niet

roy_startpag
3 antwoorden
  • Ik heb een Unex ISO50p broadband router met firmware 2.02. Sinds ik me router geflashd heb van 1.16 naar 2.0.2 werkt het verzenden van bestanden niet meer.

    Ik heb ADSL mxstream basic bij Euronet. En 3pc's aangesloten op de router + het alcatel modem.
    IP's
    —-
    router: 192.168.0.1
    PC1: 192.168.0.2
    PC2: 192.168.0.3
    PC3: 192.168.0.4

    Ik heb geprobeerd de poorten 6891 t/m 6900 open te zetten. En waarschijnlijk zit daar de fout. Dus dat ik die poorten niet goed open ofzo.
    Die info van die poorten heb ik hier vandaan: http://help.microsoft.com/!data/nl_nl/data/messengerv47_xp.its51/$content$/xpnetguideIM.htm

    In me routerfirmware heb ik onder de optie Advanced settings o.a. de volgende optie: Special application
    Dat venster ziet er zo uit:

    [b:7b76f4bed3]
    Special application
    ———————
    Some Internet applications such as Instant Messaging or Games in particular use groups of ports, and are not easy to work behind a firewall. To work well with these special applications we will open ports to let traffic pass through. Before you set up special application, please see your applications' help for such information


    Select an application:
    Name:
    Trigger port:
    Trigger type: TCP/UDP of Both
    Opened ports:
    Public type: TCP/UDP of Both

    NOTE: You can use up to 3 set of opened ports for a specific application. The opened ports can be seperated by a comma and no space allowed. (e.g.2300-2305, 4300-4305, 5300-5305 )
    [/b:7b76f4bed3]

    En dit bovenstaande moet ik dan invullen, heb zelf al vanalles geprobeerd maar bestanden verzenden lukt nog steeds nie. Misschien dat iemand weet wat ik moet invullen en of dat wel hier moet. Onder Advanced settings heb je ook nog de menu-optie Virtual server settings, dat erg veel lijkt op de menu optie Special application. Ook daar heb ik al vanalles geprobeerd maar helaas. Ik ben ten einde raad. Hopelijk weet iemand de oplossing.

    mvg,
    Roy
  • Is er echt niemand die dit weet?
    Ik had voordat ik dit bericht gepost had de zoekfunctie al gebruikt en daar stond geen oplossing, vandaar dat ik deze al veelgestelde vraag toch gepost heb. Alleen in mijn geval is een andere oplossing het antwoord op mijn vraag. Weet iemand het antwoord?

    mvg,
    Roy
  • 1. vraag de mod via een PB om dit topic naar Netwerken te verplaatsen.
    Het is een setting van je router en andere netwerkinstellingen.
    En zo technisch ben ik niet wat betreft netwerken. Op dat forum veel meer kans.

    2. Een vraagje : wat was de reden van je om je router te flashen ?
    Is het andere probleem daarmee opgelost ?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.