Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

cd-rom nodig opstarten XP

None
3 antwoorden
  • ik heb een nieuwe medion computer van de aldie geweldig goed en zo.
    maar ik zit met 2 problemen
    - de computer start niet zonder windows XP cd-rom.
    als ik hem er niet in doe geeft hij iets van : en boot disk en nog wat.
    hoe los ik dit op.
    :roll: :roll: :roll: :roll: :roll: :roll: :roll: :roll:
    - ik heb een tv kaart in de computer, er zat een programma bij"powerCinema" hij geeft dat hij eerst moet scannen voordat ik kan kijken.
    maar dan gaa ik scannen gewoon met de instellingen kabel , daar staat hij tenslote op. hij komt niks vooruit.
    ik heb 5 uur gewacht nog geen reactie, als ik niks doe en kijk bij taakbeheer dan wordt het CPU wel 6 % gebruikt.

    als een iemand deze probleemen kent en er een oplossing voorheeft antwoord dan ajeblieft.

    alvast bedankt
  • Hoe staat de boot volgorde in de bios? Als je eerst de cd-rom voor de HD hebt geplaatst voor het installeren, en daarbij per ongeluk de HD uit die lijst hebt gehaald, kan daar het probleem liggen. Controleer dus of de harde schijf in die lijst staat.
  • [quote:ca3296c291="arthurdiependaal"]ik heb een nieuwe medion computer van de aldie geweldig goed en zo.
    maar ik zit met 2 problemen
    - de computer start niet zonder windows XP cd-rom.
    als ik hem er niet in doe geeft hij iets van : en boot disk en nog wat.
    hoe los ik dit op.
    [/quote:ca3296c291]
    Wellicht staat in de bios dat de bootvolgorde zodanig ingesteld dat hij eerst op CD en daarna pas op de HD naar een opstartsysteem gaat zoeken.

    Het is handiger als je complete melding hier neerzet.
    [quote:ca3296c291="arthurdiependaal"]
    - ik heb een tv kaart in de computer, er zat een programma bij"powerCinema" hij geeft dat hij eerst moet scannen voordat ik kan kijken.
    maar dan gaa ik scannen gewoon met de instellingen kabel , daar staat hij tenslote op. hij komt niks vooruit.
    ik heb 5 uur gewacht nog geen reactie, als ik niks doe en kijk bij taakbeheer dan wordt het CPU wel 6 % gebruikt.

    als een iemand deze probleemen kent en er een oplossing voorheeft antwoord dan ajeblieft.

    alvast bedankt[/quote:ca3296c291]



    [quote:ca3296c291="E Gozeling"]
    Hoe staat de boot volgorde in de bios? Als je eerst de cd-rom voor de HD hebt geplaatst voor het installeren, en daarbij per ongeluk de HD uit die lijst hebt gehaald, kan daar het probleem liggen. Controleer dus of de harde schijf in die lijst staat.[/quote:ca3296c291]
    Volgens mij start het systeem wel gewoon op. :-?
    Bovendien is het een Aldi-PC, dus complete systeem enzo. Of hij zou de kast opgemaakt moeten hebben….

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.