Vraag & Antwoord

OS Windows

Word2000 en optellen/aftrekken

4 antwoorden
  • In Word2000 moet je kunnen optellen en aftrekken in tabellen. Ik heb een tabel (naam: tabel 1 / 3 kolommen / 6 rijen) gemaakt. Optellen lukt wel in de tabel met de standaardformule { =SUM (above) } Wat niet lukt is aftrekken met de formule: { =SUM (tabel1 c4-c5) } Volgens de Word2000 handleiding is dit de standaardnotatie, maar er komt steeds een syntaxfout. Wie weet wel de oplossing?
  • Ik weet niet of je de word tabel gebruikt of de excel tabel die je in word kan importeren (er staat dan bovenin je scherm een tabel knop met een groene x). Als je de excel tabel gebruikt is de code: [code:1:0ea3448e26]=SOM(C3:C5)[/code:1:0ea3448e26] (voor engelse versie moet je SOM met SUM vervangen) Of het met de standaard Word tabel kan weet ik niet
  • Ik gebruik de NL Word2000 versie. Maar de operators zijn in Engels. Dat is dus de opdracht SUM. Ik importeer niet vanuit Excel. Want in Word2000 is het op zichzelf ook mogelijk. Dus hoe eenvoudiger, hoe liever. Groet.
  • Als je in een tabel in Word 2000 twee getallen van elkaar wilt aftrekken dan heb je de formule SUM() niet nodig. Wil je, zoals in het voorbeeld, de de waarde in C5 aftrekken van de waarde in C4 dan word de formule in de cel waar deze waarde moet komen staan: {=C4-C5}

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.