Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Problemen met Startmenu / usersinstellingen

Ik heb een probleem met het startmenu en usersinstellingen. Recent 2 dagen bezig geweest om PC opnieuw te installeren met XP Home. Ik ben beheerder en mijn dochter beperkt toegang. Net met de afrondende werkjes bezig zoals bv Mijn documenten uit Startmenu halen. Daarvoor 2 progjes binnengehaald: TweakXP 206 en Xteq. Nu heb ik m.i. geen fouten gemaakt, echter mijn Startmenu (beheerder). Wat er nu gebeurt, is dat ik in mijn Startmenu niet meer de progjes zie die bij All Users staan. Die zou ik dus bij mijn progjes moeten zien. Ik krijg wel een prog die specifiek voor de beheerder is in mijn menu maar niet een algemeen progje voor iedereen. Overigens geldt dit ook voor de snelkoppeling op bureaublad. Ik installeerde Acrobat Reader met snelkoppeling naar bureaublad. Ik zag hem niet op mijn bureaublad en niet in mijn Menu. Switch ik naar mijn dochter dan heeft zij hem zowel op het bureaublad als in haar menu. Kan iemand mij helpen dit te corrigeren?

hansboss