Deze website maakt gebruik van cookies. Waarom? Klik hier voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.

Akkoord

Vraag & Antwoord

OS Windows

Modem belt in bij provider maar wil geen pagina's laten zien

Salv
5 antwoorden
  • :evil: Ik werk met OS98SE alles werkt behalve ik kan in MS Internet Explorer 5 geen pagina's zien. Het Inbellen gaat goed ik blijf ook online maar verder niets. Een tweede PC zelfde Instellingen werkt wel.

    Configuratie: USB modem met laatste drivers (werkt op de tweede PC)

    Dus maar een ander modem geprobeert, PCI met laatste drivers. Weer geen succes. Met dit modem naar de tweede PC en jahoor werken.

    Dus setup Windows gedaan eerst alles weg dan alles opnieuw geinstalleerd, helaas nog steeds niets. Dan MS Internet Expl. 6 er maar opgezet. Helaas weer geen verschil. Zelf heb ik een idee dat er in Windows een instelling fout staat, MAAR WAAR ??
  • DNS is goed ingesteld?

    Max
  • [quote:822d087072="maximilaan"]DNS is goed ingesteld?

    Max[/quote:822d087072]

    Helaas ja. Zelfs DNS vd Provider ingevoerd helaas.
    Misschien nog een aanvulling: ik krijg een mededeling: bezig met het opspoeren vd Proxy instellingen! En daarna komt de mededeling dat de pagina niet voorhanden is. Heb ook gekeken naar verzonden en ingekomen bytes: verzonden wordt hoger ontvangen niet1
  • Zijn de instellingen van de proxyserver correct?
  • Kijk even in de instellingen van IE of deze soms naar een LAN-netwerk zoekt, ipv gebruik te maken van de inbelverbinding.

    Max

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.