Vraag & Antwoord

OS Windows

Inspringen met > lang bestaande bug in Outlook Express

3 antwoorden
  • In emails en news is het gebruikelijk om bij beantwoording de originele text mee te sturen met een > tekentje voor iedere regel. In Outlook Express kan dit ingesteld worden in Extra/opties/verzenden aangevinkt text zonder opmaak / instellingen voor text zonder opmaak, (zie plaatje). Het is mij volkomen onduidelijk waarom het bij de ene email wel en bij de andere email niet werkt. Ik heb bijvoorbeeld twee mails afkomstig van dezelfde persoon en hetzelfde programma. Beantwoorden van de ene mail heeft er wel last van en de andere niet. Ik weet zeker dat ik niet de enige ben die er last van heeft. Als er HTML wordt ingesteld gaat het wel goed en bij usenet (news) is er ook geen probleem. De fout dateert al vanaf het W95 programma mail. Op dit moment werk ik met de laatste update van OE V6, en de fout zit er nog steeds in. De enige antwoorden die ik op deze vraag heb gekregen van vermeende deskundigen is dat ik geen OE zou moeten gebruiken. Maar dat is belachelijk en geen oplossing van het probleem. Miljoenen mensen gebruiken dit programma. Mijn vraag is of jullie weten wat hier aan te doen is.
  • min 1... :lol: :lol: :lol: Ik gebruik netscape 7.0 inclusief de mail client... Zoals je al zecht, de fout zit er al sinds mensenheugenis in. Accepteren of..... :cry:
  • http://insideoe.tomsterdam.com/faqs/why.htm#replychars

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.