Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Probleem met laden van web pagina's?

Anoniem
Fly
4 antwoorden
  • Hallo

    Ik heb na een verse installatie van XP pro een probleem met het laden van sommige webpagina's.
    De meeste problemen geven de zogenaamde "startpagina's".
    Het viel onderandere op dat het erg lang duurt voordat de kruisjes er staan.(die rechts bovenaan de onderdeellijstjes)
    Het zal wel een of andere plugin zijn die ik moet installeren maar ik weet niet welke.Ik heb al wel""java" en tevens alle service packs geinstalleerd.
    Ik heb een breedband verbinding.

    Heeft iemand enig idee waar dit probleem vandaan komt?

    bvd RicardoS
  • Het kan met je beveiliging van internet explorer te maken hebben dat hij niet goed laadt. Moet je ff nakijken hoe die instellingen staan…
  • Ik kan niets fouts ontdekken aan de instellingen van IE.
    De eigenschappen van de onderdelen die langzaam laden vermelden
    "hypertext protocol"
  • Integenstelling met wat ik eerder zei lag het toch aan de instellingen van IE. Ik heb wat verandert in de VM en het is opgelost. :D

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.