Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Foutmelding in XP na installatie WinOnCD

Hallo, Ik heb deze vraag al eerder gesteld, maar omdat helemaal niemand gereageerd heeft, wil ik 'm nogmaals stellen. Ik zit namelijk nog steeds met het volgende probleem: Ik heb altijd onder xp pro gewerkt met Nero, CloneCd [u:d22d90c933][i:d22d90c933]en[/i:d22d90c933][/u:d22d90c933] WinOnCd 3.7. Ondanks dat de maker Van WinOnCd zegt dat deze pas vanaf versie 5 xp compatible is, heeft versie 3.7 bij mij altijd perfect gewerkt onder xp pro. Sinds ik echter geformatteerd heb krijg ik sinds de installatie van WinOnCd 3.7 een foutmelding dat windows voorkomen heeft bepaalde drivers te laden omdat deze windows onstabiel zouden maken. Voor meer info verwijzen ze naar de homepage van de maker. De aldaar gevonden adviezen en patch hebben echter geen effect. Vervolgens heb ik 'm uninstalled, het register handmatig opgeschoond (alles van cequadrat en winoncd deleted), de tips uit de laatste computer totaal opgevolgd (blz 107) maar niets helpt. Ook heb ik een proefversie geinstalleerd van WinOnCD 5, helaas ook zonder resultaat. Ik kom niet van die foutmelding af. Wie weet waar dit aan ligt en/of hoe ik dit kan oplossen? Tevens begrijp ik niet dat het eerst wel werkte en nu plotseling niet meer. [b:d22d90c933]Ter info: Als ik in msconfig "plug & play" uitvink, krijg ik de foutmelding [i:d22d90c933]niet[/i:d22d90c933].[/b:d22d90c933] M.vr.gr., :( Mario

Mario7