Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Device Manager laat een Code-10 zien !

Binary
1 antwoord
  • Sinds ik mijn systeem voorzien heb van een nieuwe HD ( maxtorblast plus 8 ) krijg ik mijn systeem niet meer in orde.
    Ik heb nu aangesloten: Primairy master- MaxtorBlast 7200 t/m 40Gb, Primairy slave- DVD speler, Secundairy master- Maxtor 5400 t/m 40Gb, Secudairy slave- CD writer.
    Verder heb ik mijn bios geupdated, en alle jumper en verbindingen in alle mogelijke situaties geprobeerd, zelfs microsoft geeft mij geen oplossing hiervoor.
    Mijn bios herkend alle apparaten, maar Win98 laat in de systeem
    configuratie alleen de primairy master en de primairy slave zien.
    Terwijl de Secundairy Bus Master IDE controller een uitroepteken laat zien. Echter als ik verkenner open, dan is de Secundairy master wel toegangkelijk, echter de Secundairy slave NIET.

    WIE KAN MIJ EEN HINT GEVEN ???
    [b:3a6961ea11] :cry:[/b:3a6961ea11]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.