Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Internet explorer 6 Sp.1

Anoniem
Brbnts rkl
6 antwoorden
  • Ik werk met Win.2000Pro SP.3.
    Verleden week heb ik IE.6 Sp.1 geinstalleerd op mijn pc (voordien had ik IE.5.5).Nu met IE.6 Sp.1 krijg ik geregeld op sommige site's van die lege vakjes of vakjes met rode kruisjes in.Weet hier iemand een oplossing voor hoe ik dat kan verhelpen?Java virtual machine installeren gaat niet want die geeft altijd een error aan dat iets met SP;2 te maken heeft.

    Dank U.
  • Je zou je Tijdelijke Internet map kunnen legen om dit te verhelpen.
  • @odf,

    Ik heb dat al geprobeerd maar niets gekort.
    Ook heb ik IE.6 SP.1 al terug opnieuw geinstalleerd maar het probleem blijft.
  • Niemand die me kan helpen??
  • Even vragen: heb je onder Extra—Internet opties…, tabblad Geavanceerd, een vinkje staan voor 'Afbeeldingen weergeven'?
  • @Brbnts rkl,

    Ja dat is aangevinkt,ik vind het wel raar met die kruisjes op sommige site's met IE.5.5 Sp.2 nooit iets van ondervonden.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.