Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Kan dan niemand helpen?

BrigitteW
8 antwoorden
  • Nog een keer mijn probleem . Sinds gisteravond heb ik een probleem met Internet Explorer,als ik b.v op de Startpagina ben (die goed opstart) en ik op een link klik ,komt er een 2de venster maar er gebeurt niets. Als ik dan op Stop druk heb ik een 2de leeg venster maar dan staat in een keer de url wel in de adresbalk van het tweede venster .De tekst in het tweede venster is :Internet Explorer was unable to link to the Web page you requested. The page might be temporarily unavailable+no page to display.
    Maar als ik dan op refresh druk in het 2de venster krijg ik wel de url die ik aanklikte op de Startpagina. Dit probleem doet zich op alle websites voor. Op de computertotaal site werkt alles perfect maar als iemand een url in zijn onderwerp heeft geplakt heb ik hetzelfde probleem .
    Kan iemand mij aub helpen
  • draai je een firewall? Welke windows? Welke IE? Iets veranderd aan je systeem, waardoor het veroorzaakt kan zijn?

    Jochem
  • [quote:7e5405213b="noddy holder"]Nog een keer mijn probleem . Sinds gisteravond heb ik een probleem met Internet Explorer,als ik b.v op de Startpagina ben (die goed opstart) en ik op een link klik ,komt er een 2de venster maar er gebeurt niets. Als ik dan op Stop druk heb ik een 2de leeg venster maar dan staat in een keer de url wel in de adresbalk van het tweede venster .De tekst in het tweede venster is :Internet Explorer was unable to link to the Web page you requested. The page might be temporarily unavailable+no page to display.
    Maar als ik dan op refresh druk in het 2de venster krijg ik wel de url die ik aanklikte op de Startpagina. Dit probleem doet zich op alle websites voor. Op de computertotaal site werkt alles perfect maar als iemand een url in zijn onderwerp heeft geplakt heb ik hetzelfde probleem .
    Kan iemand mij aub helpen[/quote:7e5405213b]
    Ik heb het probleem al opgelost ,Ik heb een fix op het Internet gevonden en alles is weer perfect.
  • Misschien even vermelden welke fix en op welke site? Dan zijn anderen er later ook nog iets mee.
    thnx
  • [quote:e7a03d0784="Passer"]Misschien even vermelden welke fix en op welke site? Dan zijn anderen er later ook nog iets mee.
    thnx[/quote:e7a03d0784]
    Ik weet echt niet meer waar ik de fix vandaan heb omdat je honderd adressen afgaat voor een oplossing maar het programmaatje heet IEFix dus als mensen dit intypen in een zoekmachine moet het geen probleem zijn.
  • http://www.spywareinfo.com/downloads/tools/IEFIX.reg
  • Mooi zo, Brigitte!
  • Als we Brigitte niet hadden. :D :D :D
    Die meid is bij de tijd. :wink:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.