Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Linux

sendmail geeft fout

Hoi, Ik heb nu een ander probleem met sendmail ik krijg het volgende in me log ik zoek me rot wat het kan zijn maar ik kom er maar niet uit. Sep 30 16:32:44 phyton sendmail[6478]: h8UEWf7X006476: to=<user@domain.biz>, delay=00:00:02, xdelay=00:00:02, mailer=esmtp, pri=120661, relay=mail.domain.biz. [62.216.9.174], dsn=5.3.5, stat=Local configuration error Sep 30 16:35:14 phyton sendmail[6488]: h8UEZD7X006486: SYSERR(root): mail.eenanderdomein.nl. config error: mail loops back to me (MX problem?) Sep 30 16:35:14 phyton sendmail[6489]: h8UEZE7X006489: phyton.server.com [62.*.*.*] did not issue MAIL/EXPN/VRFY/ETRN during connection to MTA Sep 30 16:35:14 phyton sendmail[6488]: h8UEZD7X006486: to=<sander.@eenanderdomein.nl>, delay=00:00:01, xdelay=00:00:00, mailer=esmtp, pri=121824, relay=mail.eenanderdomein.nl. [62.216.9.174], dsn=5.3.5, stat=Local configuration error Ik zie dat er local wat verkeerd is configueerd ik heb geen flauw idee waar ik het zou moeten zoeken. En ik zie wat anders over een een MX probleem of zou dat ook met die config fout te maken hebben ? Iemand een idee wat er mis is ? Groeten Wouter

D0peY