Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Linux

girotel perikelen

Paranoid Android
5 antwoorden
  • Hoi allemaal,

    Sinds een paar weken kan ik geen bedragen meer overschrijven in Girotel. Ik krijg de (bekende) java-applet error wanneer ik op de knop "overschrijven" klik. Ik gebruik Mozilla-1.4rc3 en blackdown-jdk-1.4.1.

    Ik heb natuurlijk de servicelijn gebelt, maar daar wordt je ook niet veel wijzer van. Er was zover zij wisten niets veranderd en verder kon ik beter windows installeren, "dat werkt ook veel fijner" :roll:

    Ben ik de enige? of zijn er meer mensen die hier last van hebben? En hebben ze enige tijd terug ook al niet zo'n geintje geflikt?
    Ik denk er hard over om maar van bank te gaan veranderen, want voor dergelijke stunts heb ik gewoon geen tijd en geduld.

    groet,

    plors
  • ik heb er nog geen last van gehad. Ik gebruik mozilla 1.5b met j2sdk1.4.2_01. laatste keer dat ik geld overmaakte was toch zeker drie weken geleden (weet 't niet precies meer) dus of ze dat veranderd hebben durf ik niet met zekerheid te zeggen. Misschien helpt 't om een nieuwere java versie te gebruiken, want java breekt soms dependencies met oudere versies.
  • Mijn moeder gebruikt alleen nog Girotel, ze hadden namelijk vorig jaar al zo'n geintje geflikt en toen ben ik naar de ABN overgestapt en heb ik de Postbank fijhn opgezegd, nog geen seconde spijt van gehad.
    Overigens heb ik nog niets van mijn moeder gehoord, geen klachten.
  • iig is het het beste om de laatste Java van Sun te gebruiken.
  • [quote:2118e3b053="LibraOne"]iig is het het beste om de laatste Java van Sun te gebruiken.[/quote:2118e3b053]

    Probleem is dan dat OpenOffice weer Blackdown wil hebben… En het heeft tenslotte wel gewerkt. Irritant zoiets….

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.