Vraag & Antwoord

OS Linux

Welke package?

1 antwoord
  • Ey, Ik probeer nu rrdtool te instaleren. Ik krijg alleen een error: [root@server download]$ rpm -Uvh rrdtool-1.0.41-1.8.0.i386.rpm error: Failed dependencies: perl(Net::SNMP) is needed by rrdtool-1.0.41-1.8.0 Hij heeft dus perl(net::SNMP) nodig. In welke package zit dit? Alle snmp packages die op de cd staan zijn geinstaleerd. MVGR, René

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.