Vraag & Antwoord

OS Linux

[suse 8.2] rpm error code 60 bij apt-get upgrade

Hallo allen, Ik krijg de volgende fout code bij een apt-get upgrade E: Sub-process /bin/rpm returned an error code (60) Ik heb gegoogled maar komt er niet uit. Kan iemand mij vertellen wat er mis gaat. Er worden namelijk maar 8 van de 169 paketten geupgrade. :cry:

0 antwoorden

    Beantwoord deze vraag

    Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

    Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.