Vraag & Antwoord

OS Linux

pakketje van RH9 installeren onder Fedora...verstandig?

5 antwoorden
  • Ik heb een messenger van yahoo, dat bedoelt is voor rh9. Kan ik die zonder problemen installeren onder fedora?
  • denk het wel...
  • ik heb licq geinstalleerdt, oorspronkelijk voor rh9. Het draait . Firestarter draait ook (rh9) Mijn conclusie is dat pakketjes van rh9 kunnen draaien onder fedora. Of dit voor alle pakketjes geldt weet ik niet.
  • denk het wel...
  • Voor zover ik weet, is de Fedora Core1 identiek aan RH9. Nog wel tenminste.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.