Vraag & Antwoord

OS Linux

[Mandrake 9.2] Kan Apollon en Limewire niet installeren

Anoniem
Eland
23 antwoorden
  • [quote:db205411e0="Eland"]Ik heb de urpmi sources daar al vandaan! Welke andere sources zou ik kunnen gebruiken?[/quote:db205411e0]
    Geen !!! Deze zijn upto date.
  • ok…

    wat te doen: Ik heb de laatste (vrij te downloaden) Mandrake distributie. Heb m helemaal up-to-date gemaakt, maar krijg een aantal zaken niet geïnstalleerd. (bijv. ook problemen met flash player).
    Kan ik helemaal terug naar 'schone' Mandrake installatie, (zonder opnieuw te installeren) en dan nog eens proberen of ik e.e.a. aan de praat krijg? of
    Kan ik beter wachten totdat Mandrake 10 te downloaden valt en het dan nog eens proberen?
  • [quote:a99c65afd2="Eland"]ok…

    wat te doen: Ik heb de laatste (vrij te downloaden) Mandrake distributie. Heb m helemaal up-to-date gemaakt, maar krijg een aantal zaken niet geïnstalleerd. (bijv. ook problemen met flash player).
    Kan ik helemaal terug naar 'schone' Mandrake installatie, (zonder opnieuw te installeren) en dan nog eens proberen of ik e.e.a. aan de praat krijg? of
    Kan ik beter wachten totdat Mandrake 10 te downloaden valt en het dan nog eens proberen?[/quote:a99c65afd2]
    Eland stel je vraag/probleem eens in de mandrakeclub.nl

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.