Vraag & Antwoord

OS Linux

kde3.5.4

Anoniem
maximilaan
2 antwoorden
  • heb net kde geupdate via smart
    nu wil linux niet meer opstarten in kde
    krijg de volgende fout
    [code:1:339528d24d]could not start kdeinit.
    check your installation[/code:1:339528d24d]
    :cry: :cry:
  • opgelost
    heb smart upgrade –update nog eens gedraaid in etxt modus
    en het werkt weer :D

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.