Vraag & Antwoord

OS Linux

winamp

Anoniem
None
2 antwoorden
  • [code:1:59c949e94f]<me/gekky/Documents/Winamp-0.a1-1.i386.rpm';echo RESULT=$?
    error: Failed dependencies:
    libpng.so.2 is needed by Winamp-0.a1-1.i386
    RESULT=1[/code:1:59c949e94f]
    probeer winamp te installen kijg bovenstaande fout
    kan alleen dat pakketje nergens vinden
  • Winamp voor Linux is een doodlopende weg, volgens mij word er ook niet meer verder ontwikkeld aan deze closed source versie.
    Installeer XMMS voor een native Linux mp3 speler a la winamp.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.