Vraag & Antwoord

OS Linux

hoe moet ik dit instaleren, om skyradio te kunnen afspelen?

3 antwoorden
  • Totem kan 'mmsh://ondemand.04.crossmediaventures.com/skyradio/spots/stream_skyradio.mp3' niet afspelen.audiocodec 'MPEG layer 2/3' kan niet verwerkt worden. U zult wellicht extra plugins moeten installeren om bepaalde type films af te kunnen spelen.
  • https://wiki.ubuntu.com/NlRestrictedFormats
  • je moet de mplayerplug-in installeren

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.