Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Linux

msn-kloon

None
11 antwoorden
  • tja, ik ben op het moment een beetje lazy… :grin: (in feite snap ik internet nog altijd niet :grin: - ik sukkel)

    maar welk proggie kan ik het beste gebruiken om met mijn vriendjes en vriendinnetjes die msn-en te chatten?

    liefst een X-ding
    (console is leuk, maar er passen 4 xterms op een x-scherm… :grin: )

    thankx!
  • Merlin schijnt een goeie te zijn.

    Max

    —————————————–
    …ook soep heeft klontjes..
  • ha, werkt merlin ook onder gnome? :wink:

    mijn qt libraries zijn te oud :sad: :*(

    daar heb ik al eerder ruzie mee gehad (net als met gtk.. gtk-config gaf versie 1.2.10 aan en gtk+ 1.2.8… opnieuw 1.2.10 installeren hielp niet :sad: toen 1.2.8 maar weer geinstalleerd. gaim werkt nu, maar die doet blijkt nu geen msn :sad: )

    ga vrolijk qt ff updaten :wink:
  • Hé, jullie brengen me op een idee. Effe proberen :wink:
  • btw: een hele domme vraag, maar welke qt moet ik downloaden??

    qt-x11-free-<vresie> ??
  • [quote:1680f490b6]
    Op 21-03-2002 21:30, schreef Mithrandir:
    ha, werkt merlin ook onder gnome? :wink:

    [/quote:1680f490b6]
    Wat heeft iedereen toch?
    natuurlijk werktie onder Gnome, je installeert om netscape 4.x te gebruiken toch ook geen CDE??
    [quote:1680f490b6]

    mijn qt libraries zijn te oud :sad: :*(


    [/quote:1680f490b6]Moach, installeer je toch nieuwe?
    [quote:1680f490b6]
    daar heb ik al eerder ruzie mee gehad (net als met gtk.. gtk-config gaf versie 1.2.10 aan en gtk+ 1.2.8… opnieuw 1.2.10 installeren hielp niet :sad: toen 1.2.8 maar weer geinstalleerd. gaim werkt nu, maar die doet blijkt nu geen msn :sad: )

    [/quote:1680f490b6]
    Tja eigenlijk hoeft het geen probleem te zijn, nieuwe qt te installeren. Zeker niet als je toch Gnome als default gebruikt, en dus niet al te veel KDe-apps draait.
    Gewoon de juiste qt 2.x-versie installeren, en vervolgens de map /usr/lib/qt verbinden met de map /usr/lib/qt2.x
    Da's alles :wink:
    [quote:1680f490b6]

    ga vrolijk qt ff updaten :wink:
    [/quote:1680f490b6]
    succes!!
    (kmerlin wordt overigens mede ontwikkeld door een Rotterdammer: Niels Reedijk :smile: )
    Max


    —————————————-
    … en ook in soep zitten klontjes..
  • tja, om een of andere reden had ik al eens qt/embedded gedownload, maar ik denk dat ik er nog maar eentje naar binnen moet zuigen…

    is een versie 3.02 ook goed btw?

    edit: ben nu bezig met qt-x11-2.3.2

    _________________
    maart 2003

    Het Computer!Totaal forum…
    wat was dat ook al weer.
    het is lang geleden dat ik daar geweest
    ben sinds off-topic daar weg is…

    [ Dit Bericht is bewerkt door: Mithrandir op 2002-03-21 22:57 ]
  • qt-embedded? Gebruik je dan een palmtop? :grin:

    QT 3.x? Hmm, heeft kmelon die nodig? Houd er dan rekening mee dat je betasoftware download, qt 3.x is kde 3.x, is pas april stabiel :sad:

    Max
  • THX,

    zal na het weekend pas weer verder kunnen gaan :sad: - tja ik neem m'n pc niet mee naar m'n ouders, 't is geen laptop…

    en mijn ouders hebben ook nog eens geen ADSL
  • kijk ook eens naar kopete

    Ikzelf gebruik KMerlin *naar alle tevredenheid*

    grtz'

    Fab
  • Of imici..:smile:

    M.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.