Vraag & Antwoord

OS Linux

KDE welke bestanden moet je hiervoor downloaden?

5 antwoorden
  • Hoi, ik wil ook kd3 installeren. Maar welke bestanden moet ik exact hiervoor downloaden. Als ik kijk bij kde.org zie ik heel veel bestanden van kde3. Heb ik deze allemaal nodig? In welke volgorde moeten ze geinstalleerd worden? Kan iemand dit aangeven. Ik gebruik momenteel Mandrake 8.2 Een andere vraag: hoe is jullie ervaring met mandrake 8.2? Ik lees op sommige sites dat mandrake 8.2 minder is dan 8.1 er zouden een aantal bugs inzitten. Hoe is jullie ervaring hiermee. alvast bedankt voor jullie antwoord groet jr
  • Betreffende KDE 3, kijk maar even in dit topic. Ik heb dezelfde vraag al eens gesteld: http://forum.computertotaal.nl/phpBB2/viewtopic.php?t=56558 Van Mandrake heb ik verder 0 verstand :wink:
  • Lees verder de [url=http://www.kde.org/international/netherlands/announcements/announce-3.0.html]aankondinging [/url] van KDE3 vor meer info over wat je zoal kan installeren Max
  • Ben ondertussen ook begonnen met het installeren van KDE3. Nadat ik het bestand 'qt-copy-3.0.4' heb uitgepakt probeer ik het met ./configure te bewerken. Vervolgens komt hij met deze melding :( : [color=red:cb39b0adb2]'The environment variable $QTDIR is not set correctly. It is currently set to "/usr/lib/qt2/, but it should be set to this directory, wich is "/usr/lib/qt".[/color:cb39b0adb2] Iemand de oplossing ? bvd, John
  • Zet in het bestand ~/.bashrc of in /etc/profile de tekst [code:1:ac4baf23d0] export QTDIR=/usr/lib/qt [/code:1:ac4baf23d0] Max

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.