Vraag & Antwoord

OS Linux

Smoothwall installatie lukt niet

Anoniem
BEWAP
5 antwoorden
  • Na 4 cd's en een stel diskettes is het me al gelukt om het installatie programma op te starten. Met versie 0.9.9SE lukte het al helemaal niet (kreeg Error 0x10) maar met 0.9.9 lukte dit wel. Met cd's booten lukt ook niet, maar met de windows cd weer wel. Maar waar ik nu vast zit is het partitioneren, ik heb de windows partitie verwijderd. Maar als ik dan begin met installeren en ik heb de cd er in gedaan (cd 0.9.9SE want 0.9.9 werkt dan niet :( ) dan krijg ik daarna het bericht "kan niet partitioneren" of zoiets. Kan iemand mij helpen alsjeblieft? :cry:
  • Probeer eerst eens met een Windows diskette met Fdisk het zooitje schoon te krijgen:
    Haal alle bestaande partities er af en dan opnieuw booten van de Smoothwall cd en proberen opnieuw te partitoneren.

    Suc6!

    M.
  • Het is me gelukt! Het bleek dat het iso bestand verkeerd gebrand was. Dus nu werkt het. Alleen doet de internetverbinding het niet. Ik heb @home kabel internet. Maar na alle gegevens goed ingevuld te hebben lukt het nog steeds niet. Nou zag ik ergens dat je soms bij het wisselen van computer het kabelmodem moet reseten omdat die computer een ander MAC adres heeft of zoiets, dus dat heb ik gedaan maar ook dat lukt niet. Kan iemand mij hiermee helpen? :cry:
  • Ik denk dat je dan het beste het ergens anders kan proberen aangezien dit een Linux Forum is en je vraag nu meer @home kabel internet gerelateerd is.

    M.
  • Ok dan doe ik dat

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.