Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Linux

Open Office

OS/390
4 antwoorden
  • Geachte forum bezoekers,

    Ik heb(Suse 8.0) Open Office 1.0 geinstalleerd.Echter, als ik een document print vanuit OO, dan worden alle characters bold geprint. Dit gebeurt niet als ik een andere text klopper gebruik. Iemand al eens een dergelijke ervaring gehad? En ook opgelost?
  • OO print bij mij bepaalde tekstdelen dubbel uit (alsof hij teveel drank op heeft..)
    Wat je kunt proberen is een ander lettertype, en kijken of dat wel het gewenste resultaat geeft.
    Of de tekstgrootte verkleinen.

    Of gewoon Soffice 5.2 blijven gebruiken totdat OO goed werkt.

    Max
  • Het maakt geen verschil of ik andere lettertypes (al dan niet geimporteerd) gebruik of dat ik de fontsize aanpas. Ik denk dat ik je suggestie uit ga proberen max. Bedankt voor je reactie.
  • Bij mij werkt het allemaal goed.
    Heb je al eens geprobeerd om de printer anders / goed in te stellen in de oo printer administration?

    Bart

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.