Vraag & Antwoord

OS Linux

Iemand ooit gehoord van loose_upd patch?

1 antwoord
  • Wilde een peer-to-peer spel spelen over internet maar de linux firewall vond dit niet zo goed. Ik weet dat ik enkele poorten open moet zetten en dat heb ik dan ook gedaan. Het wilde echter niet zo lukken. Op een forum bij het spel vertelde iemand mij dat met de linux 2.4.x kernel je moest enablen de loose_upd patch. Nah, ik heb gezocht en niets gevonden wat hier op lijkt. Iemand misschien ooit iets over gehoord of ben ik in de boot genomen? Jan

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.