Vraag & Antwoord

OS Linux

RedHat 8.0 EXTREEEEEM TRAAG

5 antwoorden
  • Heb voor een weekje terug redhat 8.0 geinstallerd. Het opstarten van RedHat zelf en een aantal programma's ging tot vandaag toch wel redelijk snel. Maar nu dus opeens niet meer. Even een voorbeeldje: Als RedHat wordt geboot met al dat [ OK ] gedoe dan blijft hij 3min45sec bij "starting sendmail" staan, 1min40sec bij "starting sm-client". Dan duurt het nog 1min20sec voordat het inlog scherm verschijnt en dan nog bijna 3min voordat de desktop, panel enz zijn geladen. Ik zal maar niet beginnen over hoelang het duurt voordat de root's home map is geopend of ik een programma heb opgestart wat dat is pas echt lang. Nu is de grote vraag dus: Waar ligt dit aan, want eerst was ie dus niet zo traag. Ik heb RedHat wel op dezelfde schijf als windows staan. Verder systeem specs zijn: AMD1700+ ASUS A7m mobo 512MB intern 40GB hdd 7200rpm Groeten, Armitage
  • is je lookback device wel ingesteld? Typ eens ifconfig en post alhier de uitvoer ervan.. Max
  • Probleem is al opgelost, het kwam omdat de netwerk kabel uit de netwerkkaart was. Nu is hij dus weer gewoon snel, maar waarom duurt het dan zo lang als de kabel eruit is. Windows heeft hier bijv geen last van. Groeten, Armitage
  • Redhat zoekt naar een netwerkverbinding, voor al die verschillende deamons blijkbaar steeds opnieuw, en zonder foutmelding. Beetje raar is het wel.
  • als de kabel eruit ligt zou je het volgende zeker gezien moeten hebben Starting Network [FAILED] of: Starting Internet [FAILED] wanneer een van deze dit zegt (hangt af van je verbinding of je inbelt of Lan/kabel heb) en het heeft altijd gewerkt kun je erop nagaan dat het kabeltje eruit is. Of je bent weze prutsen met de network settings :lol:

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.