Deze website maakt gebruik van cookies. Waarom? Klik hier voor ons privacy- en cookiebeleid. Door op akkoord te klikken of door gebruik te blijven maken van deze website geeft u aan akkoord te zijn met het gebruik van cookies.

Akkoord

Vraag & Antwoord

OS Linux

RedHat 8.0 wil NIET installeren !!

tumke
2 antwoorden
  • Beste mede forummers:

    RedHat 8.0 wil zich niet laten installeren op mijn huidige systeem.
    In het verleden heb ik meerdere distro's geinstalleerd en allen zonder problemen. (alle van RedHat)
    Het probleem zit hem (denk ik) in de bios instellingen van het moederbord. (MSI K7T266 Pro2 , met laatste bios 3.7)
    Als ik APIC "AAN" zet dan krijg ik na de eerste regels text dit: "APIC ERROR ON CPU0 : 02( 02 ) ".
    Deze fout-melding blijft dan steeds over het beeld scrollen.
    Als ik APIC "UIT" zet dan krijg ik dit: " ESR Value before enabling vector :00000002 ".
    Hierna blijft hij gewoon staan en er gebuerd gewoon niets.
    Nu is mijn vraag natuurlijk waar ligt dit aan , aan RedHat of aan de bios instellingen???

    Wie kan mij helpen met dit zeer vreemde installatie probleem.

    System Specs:
    AMD 2000+
    MSI K7t266 pro2
    Asus Geforce 3
    1 dim van 512 DDR
    1 HD 60G IBM
    1 DVD
    1 Brander Plextor 16x
  • [quote:ab7ca3ff5d="tumke"]Wie kan mij helpen met dit zeer vreemde installatie probleem.[/quote:ab7ca3ff5d]Heb je al geprobeerd te typen achter de boot:
    [code:1:ab7ca3ff5d]
    expert noapic
    [/code:1:ab7ca3ff5d]
    Maak verder aantekeningen, om precies aan te geven waar het mis gaat. :roll:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.