Vraag & Antwoord

OS Linux

Mandrake 8.2 Apache 1.3.23 naar 1.3.27 ?

Ik heb mandrake 8.2 en wil de apache gebruiken van de 9.1 Aangezien je niet zomaar kunt upgraden zoek ik tips. Voordat ik antwoorden krijg ik wil alleen de Apache 1.3.27 gebruiken van 9.1 Groeten Herbert

0 antwoorden

    Beantwoord deze vraag

    Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

    Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.