Vraag & Antwoord

Apps & Software

POWERSHELL BEVAT BIJ MIJ GEEN GET-NETWERKADAPTER CCMDLETS IN WINDOWS7 MOETJE DAARVOOR BIJ WIN8 ZIJN?

1 antwoord
    • +
    • 0
    • -
    Voor Window 7 moet je Powershell 4.0 hebben, die is speciaal uitgebracht voor Windows 7
    http://windowsitpro.com/powershell/windows-powershell-40-released-windows-7-windows-2008-r2-and-windows-server-2012

Beantwoord deze vraag