Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

TechCafe

een excel vraag?

wanneer ik de inhoud uit bijvoorbeeld cel P1 vergelijk met de inhoud van cel R1, dan wil ik, dat de tekst in cel A1 rood wordt gekleurd; hoe kan ik dat bewerkstelligen? En wanneer dit dan zo is, dan moet er in de navolgende functie iets worden bijgevoegd, zodat de uitkomst is, dat de inhoud van de cellen B1 en C1 wordt samengevoegd, wanneer er óf geen inhoud staat in cel A1, óf de inhoud van A1 is rood gekleurd; welke toevoeging is dat? =ALS(EN(A1="";B1>="a";C1>="a";D1="");TEKST.SAMENVOEGEN(B1;C1);"")